Sie können sich hier registrieren, um Beiträge zu schreiben. Wenn Sie bereits Nutzer sind, melden Sie sich bitte an.

Serverprobleme ?

Topic Status: beantwortet

 » Foren Support (technische Fragen zum Forum)
Landesflagge: DE
Shari
Themenersteller
Beiträge: 583
Liebe Mituser/innen,

wer von euch hat auch zeitweise das Problem, nicht auf die Myh-Seite zu kommen ?? Seit 2 Tagen passiert das häufig, ich weiß von 4 User/innen , denen es genauso geht.

Gibt es gerade kleinere oder größere "Bauarbeiten" an dieser Seite ?

Möchte nur wissen, ob es auch anderen so geht ... an mir kann es nicht liegen ! icon_cool.gif

Ich sehe, also bin ich . Sehe ich nicht, bin ich auch . Also sehe ich. :)
Lieber Gruß, Shari
Verfasst am: 22. 06. 10 [00:15]
Die Website für Menschen mit Behinderung und schwerer Krankheit / Community for disabled people
Landesflagge: DE
MyHandicap Engagementsiegel
delphisanne63
Beiträge: 2022
Ich habe keine Probleme, nur mein PC ist manchmal etwas lahm, liegt aber an mir selbst, da ich dann zuviele Seiten geöffnet habe. Aber bald gibt es einen neuen PC, mit mehr Leistung, meiner hat schon ca. 5 Jahre auf den Buckel. Ich lass mir den PC von einem kleinen Geschäft zusammenstellen, das Gehäuse gibt es in Pink...

Liebe Grüße delphisanne63

Wir können dem Leben nicht mehr Tage geben, aber den Tagen mehr Leben!

RIP Guido
Verfasst am: 22. 06. 10 [06:38]
Die Website für Menschen mit Behinderung und schwerer Krankheit / Community for disabled people
Landesflagge: CH
birba
Beiträge: 153
ja ich kenne das. manchmal kann ich nicht mal die myh seite öffnen. dachte schon es liege an meinem "pc talent*! ist echt beruhigend dass ich anscheinend nicht soooo ungeschickt bin in dieser technischen welt. da wir blindschleichen ja das sprechende programm brauchen war der verdacht nahe ich,sprachprogramm und pc verstehen sich nicht ganz.
deine frage hat mich etwas beruhigt und ich bin nun sehr gespannt auf die antworten.
lg birba

geht nicht- gibt's nicht!
Verfasst am: 22. 06. 10 [09:30]
Die Website für Menschen mit Behinderung und schwerer Krankheit / Community for disabled people
Gelöschter Benutzer
Ja es ist seit vorgestern schwer auf die Seite zu kommen.
Und es dauert ewigkeiten bis er sie öffnet wenn überhaupt.
Und auch nachrichten schreiben war schon mal einfacher ab zu schicken.
ach ja die seite sieht anders aus nicht wie vorher.
Irgendwie ist die ganze Seite langsamer geworden ist komisch.
Und gestern musste ich wieder Antworten für das Forum 3 mal senden bis es drin war.

Gruß
Herbi
Verfasst am: 22. 06. 10 [13:51]
Die Website für Menschen mit Behinderung und schwerer Krankheit / Community for disabled people
Gelöschter Benutzer
Hallo liebe User,

das hört sich nicht gut an.
Bei uns funktioniert alles einwandfrei.
Wir haben unseren Techniker kontaktiert, ob er da Rat weiß.
Wir warten noch auf seine Antwort.
Bitte habt noch bis morgen Geduld.
Falls es noch mehr Useren ähnlich geht, bitte melden! Je mehr Meldungen wir haben, umso genauer können wir unserem Techniker das Problem schildern.

Vielen Dank!

Liebe Grüße von
Michaela

Wenn diese Antwort für Dich hilfreich war, bewerte bitte mit Hilfe des Zahlenstrahls oberhalb des Beitrags, wie weit Deine Frage beantwortet wurde. Sollte Dein Anliegen noch nicht gelöst sein, zögere bitte nicht, noch einmal nachzufragen!
Verfasst am: 22. 06. 10 [16:02]
Die Website für Menschen mit Behinderung und schwerer Krankheit / Community for disabled people
Landesflagge: DE
*jogy*
Beiträge: 248

Ja hallo,
ich habe heute auch Schwierigkeiten: Wenn ich z.B. die Liste „ Noch nicht zu 100 % gelöste Themen“ und dann einen Beitrag aus dieser Liste öffne, dauert es bis zu 45 sek. (exakt gemessen), bis dass diese Liste bzw. dieser Beitrag sich öffnet. Dies ist nicht auf die Öffnung vorgenannter Liste und Beiträge daraus beschränkt, ich habe bei 2 Listen und 5 Beiträgen diese Schwierigkeit gehabt, weitere habe ich zeitmäßig nicht mehr überprüft.
Ein Hinweis: Das kommt so immer wieder mal vor, rückblickend geschätzt 7 „Gute“ und 1 „Miesen“ 'banghead.gif'.
So, Schluss,
und Guten Frühmorgen,
Jochem 'icon_eek.gif'


Je mehr ich weiß, umso mehr weiß ich,
wie wenig ich weiß
Verfasst am: 23. 06. 10 [00:08]
Die Website für Menschen mit Behinderung und schwerer Krankheit / Community for disabled people
Landesflagge: DE
Detlev
Beiträge: 361
Hallo zusammen, Shari hat vollkommen recht, ist jemandem eine Tube Pattex in den Server gelaufen, oder Kaffee, es dauert ewig bis sich was tut. wenn ich den Button Info oder Community anklicke, passiert bei mir gar nichts. Auch der Button antworten hat mir zu einer Rauchpause verholfen, bevor ich endlich diese Zeilen hier schreiben kann.
Gruß Detlev
Verfasst am: 23. 06. 10 [01:44]
Die Website für Menschen mit Behinderung und schwerer Krankheit / Community for disabled people
Landesflagge: DE
Detlev
Beiträge: 361
Jetzt klappt es wieder gewohnt schnell. Habe mich nochmal neu angemeldet. Detlev icon_cry.gif
Verfasst am: 23. 06. 10 [02:10]
Die Website für Menschen mit Behinderung und schwerer Krankheit / Community for disabled people
Landesflagge: DE
Detlev
Beiträge: 361
hALLO MICHAELA, hEUTE MORGEN KLAPPT ES AUCH WIEDER GUT UND SCHNELL, WIE GEWOHNT. DANK AN DIE TECHNIK ODER WER IMMER DAFÜR VERANTWORTLICH IST. WÜNSCHE EINEN SONNIGEN TAG DETLEV icon_razz.gif
Verfasst am: 23. 06. 10 [11:57]
Die Website für Menschen mit Behinderung und schwerer Krankheit / Community for disabled people
Landesflagge: DE
Shari
Themenersteller
Beiträge: 583
Wie sieht es mittlerweile bei euch aus ? Bei mir hat sich nichts geändert, der Aufbau jeder Seite dauert ewig und wenn ich "nur mal eben" Post schauen und beantworten will, ärgert mich das echt.

Meine Antwort auf Mehmets Tipfrage hat fast 10 Minuten gebraucht, bis sie draussen war !

Und, es ist nur hier so, auf allen anderen I-net-Seiten geht es ratz-fatz .... icon_cry.gif

Ich sehe, also bin ich . Sehe ich nicht, bin ich auch . Also sehe ich. :)
Lieber Gruß, Shari
Verfasst am: 27. 06. 10 [11:39]
Die Website für Menschen mit Behinderung und schwerer Krankheit / Community for disabled people